[Debian] Schwachstelle in Asterisk vor Version 1.4.15, 1.2.25, B.2.3.4, und C.1.0-beta6 - DSA-1417-1

WiN Site Security Contacts win-sec-ssc at lists.dfn-cert.de
Mon Dec 3 12:12:30 CET 2007


An embedded and charset-unspecified text was scrubbed...
Name: not available
Url: http://Lists.CERT.Uni-Stuttgart.DE/pipermail/security-announce/attachments/20071203/6eb434e6/attachment.txt 


More information about the Security-Announce mailing list